판매자 센터를 Manufacturer Center에 연결하여 제품 데이터를 동기화하세요. 판매자 센터에 연결하면 피드 생성 및 분석 간소화를 포함한 여러 이점이 있습니다.
이 페이지의 내용
시작하기
연결하면 Manufacturer Center에서 인증된 브랜드의 제품이 판매자 센터와 동기화됩니다. 동기화 문제를 방지하려면 Manufacturer Center가 인증 및 승인되었으며 Manufacturer Center에서 브랜드가 승인되었는지 확인하세요. 브랜드 인증 및 승인에 대해 자세히 알아보세요.Manufacturer Center에서 연결 요청 전송하기
Manufacturer Center에서 도구 아이콘 을 클릭한 다음 계정 연결을 클릭합니다.
판매자 센터 탭을 클릭합니다.
더하기 버튼을 클릭합니다.
- 연결할 판매자 센터에 대한 액세스 권한이 있으면 판매자 센터 계정 ID를 선택하거나 입력합니다.
- 판매자 센터에 대한 액세스 권한이 없으면 판매자 센터 계정 ID를 입력해야 합니다.
요청 보내기를 클릭합니다.
판매자 센터에서 연결 요청 승인하기
판매자 센터에서 도구 아이콘 을 클릭한 다음 앱 및 서비스를 클릭합니다.
표에서 올바른 요청을 찾은 다음 요청 보기를 클릭합니다.
승인을 클릭합니다.
다음 단계
연결 요청이 승인된 후 Manufacturer Center에서 판매자 센터의 제품을 사용할 수 있게 될 때까지 최대 하루가 걸릴 수 있습니다. 제품에 대한 분석을 동기화하는 데 3~4일이 더 걸릴 수 있습니다. 연결되면 Manufacturer Center의 제품이 판매자 센터의 제품 데이터로 매일 업데이트됩니다.
- 데이터는 판매자 센터에서 Manufacturer Center로만 동기화됩니다. Manufacturer Center에서 변경한 사항은 판매자 센터와 동기화되지 않습니다. 동기화 중에는 판매자 센터에도 있는 Manufacturer Center의 기존 제품만 업데이트됩니다.
- 제품이 하나 이상 동기화되어 있으면 Manufacturer Center의 '피드' 페이지에 새 피드가 생성됩니다. 새 피드는 판매자 센터에서 가져온 데이터를 나타냅니다. 피드 이름은 연결된 판매자 센터와 동일합니다. 피드 설정에서 새 국가 또는 언어를 삭제하거나 추가할 수는 없지만 기존 국가 및 언어의 대상 세트는 변경할 수 있습니다.
- 판매자 센터에 피드가 여러 개인 경우 Manufacturer Center에서 고유한 피드로 함께 동기화됩니다. 판매자 센터에 표시되는 보조 피드 및 피드 규칙은 Manufacturer Center의 동기화된 제품에도 적용됩니다.
- 연결된 판매자 센터의 새 제품 또는 기존 제품 변경사항은 Manufacturer Center와 자동으로 동기화됩니다. 하지만 Manufacturer Center에서 직접 수정한 속성 값이 판매자 센터에서 동기화된 속성 값보다 우선 적용됩니다.
계정 간 제품 동기화 중지하기
제품 데이터 동기화를 중지하려면 판매자 센터와 Manufacturer Center 계정을 연결 해제하세요. 아래 단계를 따라도 됩니다.
판매자 센터 계정에서 설정 및 도구 아이콘 을 클릭한 다음 앱 및 서비스를 클릭합니다.
제품 데이터 동기화를 중지하려는 계정의 '작업' 열에서 연결 삭제를 클릭합니다.
참고: 이전에 동기화된 제품 데이터는 Manufacturer Center 계정에 계속 보관됩니다.
데이터 공유
Manufacturer Center를 판매자 센터에 연결하면 일부 데이터가 서로 공유됩니다.
판매자 센터에서 공유되는 데이터: 판매자 센터 계정의 이름 및 ID와 Google 검색 및 지도에 표시되는 제품명, 설명, 이미지가 공유됩니다.
Manufacturer Center에서 공유되는 데이터: Manufacturer Center 계정의 이름 및 계정 ID와 Manufacturer Center 피드 및 속성이 공유됩니다.
자주 묻는 질문(FAQ)
Manufacturer Center에서 내 브랜드가 인식되지 않는 이유는 무엇인가요?
하나 이상의 내 브랜드가 동기화되지 않은 이유는 무엇인가요?
원인:
- Manufacturer Center 계정이 검토 중이거나 비승인되었습니다.
- Manufacturer Center에 있는 하나 이상의 브랜드가 검토 대기 중이거나 비승인되었습니다.
- 판매자 센터의 브랜드 이름이 Manufacturer Center의 브랜드 이름과 일치하지 않습니다.
- 판매자 센터에서 제품의 브랜드
[brand]
속성이 누락되었습니다.
해결 방법:
- Manufacturer Center 계정의 이메일 인증 절차를 완료합니다. '계정 설정' 페이지에서 이메일 주소가 확인 대기 중인 상태이고 이메일 소유자가 계정을 승인했는지 확인합니다. 계정이 비승인되면 Manufacturer Center 요구사항을 검토하고 필요한 경우 지원팀에 문의하세요.
- Manufacturer Center에서 브랜드가 승인되었는지 확인합니다.
- 두 계정에서 브랜드 이름이 동일한지 확인하세요.
- 연결된 판매자 센터 계정의 제품에 대한 브랜드
[brand]
속성에 올바른 값이 설정되어 있는지 확인합니다.
동기화된 내 제품이 Manufacturer Center에서 비승인되는 이유는 무엇인가요?
계정이 연결되어 있는데 아직 제품이 동기화되지 않았거나 Manufacturer Center에서 피드가 생성되지 않은 이유는 무엇인가요?
원인:
- 판매자 센터와 Manufacturer Center 계정을 연결한 후 3~4일이 지났는데도 활동이 없으면 판매자 센터에서 브랜드
[brand]
속성이 누락되었기 때문일 수 있습니다.
해결 방법:
- 판매자 센터에서 해당 브랜드에 브랜드
[brand]
속성을 추가합니다. Manufacturer Center에 등록된 정확한 브랜드 이름과 일치해야 합니다.
두 계정을 연결했는데도 동기화된 제품이 여전히 표시되지 않으면 동기화 문제 해결에 대해 자세히 알아보세요.
제품이 인증된 브랜드에 속한 것으로 표시되어 있지만 아직 동기화되지 않은 경우 지원팀(판매자 센터 | Manufacturer Center)에 문의하세요.